win7下的vmware需要升级到6.53以上

网摘 2011-09-30

今天折腾ubuntu系统发现在nat或者其它模式下死都上不了网,放狗搜索后知道在win7或者vista下vmware的版本低于6.53在nat模式下就是无法上网。所以还是升级吧!

希望50年后它依然存在,让我感觉我一直在做一件稍微有点cool的事情 喜欢一起交个朋友吧 微信/QQ :56280295

Leave a Reply

Your email address will not be published. Required fields are marked *